update

After upgrade: PHP Warning: PHP Startup: Unable to load dynamic library (Solved)

After upgrade to php53 [crayon-5883f13f81d83652956896/] solution is to go to "/etc/php.d", and disable those .ini [...]
Close